#1 2010-02-24 14:16:15

Dams
New member
Registered: 2010-02-24
Posts: 2

Problème d'utilisation général

Bonjour à tous et merci pour avoir conçu un logiciel tel que celui-ci; Effectivement cela fait des lustres que j'essaie en vain de répertorier tout mes jeux vidéo, dvd et jeux de plateau.
J'ai donc installé la version 1.5 sous windows (je suis sous vist-daube), j'ai fait quelques tests avec des dvd et des jeux vidéo mais j'ai un énorme soucis dès qu'il s'agit de sauvegarder, il ne me garde plus du tout les images, à la place j'ai la fatidique croix rouge m'indiquant qu'il n'y a pas d'image et je ne comprends pas car je crée une save avec un nom dans un répertoire.

Est-ce que je fais mal une manip ou que j'utilise mal le logiciel ? Merci d'éclairer ma lanterne car je m'énerve tout seul devant mon pc !

Offline

 

#2 2010-02-24 19:21:15

Dams
New member
Registered: 2010-02-24
Posts: 2

Re: Problème d'utilisation général

Bon ca pète de partout je comprends rien du tout >_<
Si qqun aurait une bonne âme de m'expliquer de A à Z en faisant une entrée sur l'exemple du jeux video ca le ferait car je ne comprend rien !

Offline

 

#3 2010-02-27 15:00:55

vikin
Member
Registered: 2008-10-20
Posts: 159

Re: Problème d'utilisation général

Bonjour

Regarde si cela ne vient pas du dossier de configuration de Gcstar.
Sauvegarde tes collections ,( soyons prudent big_smile ) renomme le dossier de configuration et ouvre ta collection avec ce nouveau profil pour voir ce que ça donne.

N'utilisant pas Windows, je ne peux te dire ou se trouve le dossier de configuration.

Offline

 



Should you have a problem using GCstar, you can open a bug report or request some support on GCstar forums.